SystemConfiguration.IgnoreWebViewVersionMismatch

If you see errors on startup regarding an older Runtime installed vs. the installed WebView runtime, you can opt to ignore the mismatch and just launch Markdown Monster. Note: This can lead to some possible rendering issues, but can be useful to allow you to run without notices if you're running preview versions of Edge Canary.

public bool IgnoreWebViewVersionMismatch { get; set; }

See also:

Class SystemConfiguration

© West Wind Technologies, 2016-2022 • Updated: 05/18/22
Comment or report problem with topic