AddinItem.minVersion

Minimum required version of Markdown Monster to run this addin.

public string minVersion { get; set; }

See also:

Class AddinItem

© West Wind Technologies, 2019 • Updated: 01/06/19
Comment or report problem with topic